Wednesday, 1 August 2007

VMware

What did I say about VMware being my "get out of jail free card"? Out of the box VMware 6.0 can't be configured to run on kernel 2.6.22.1. See this topic on the VMware discussion forum. If you do, check out the great post by Grogan on Jul 20, 2007 ;-) Fortunately, there is a great fix by "cf" called vmware-any-any-update113 available here.

1 comment:

ckassab said...

Thank you for this posting i could resolve my problem.